FAQ  •  Registrieren  •  Anmelden

Fehlermeldung bei Registrierung!

<<

Redpunch

Beiträge: 1

Registriert: GMT000000UTC MaipmDi, 10 Mai 2011 20:53:28 +0000 23, 2010 11:33 pm05

Beitrag GMT000000UTC MaipmDi, 10 Mai 2011 21:02:32 +0000 23, 2010 11:33 pm05

Fehlermeldung bei Registrierung!

Hallo!

Heute habe ich meine ICY BOX bekommen. Leider fängt das gleich mit Frust an.

Unter Windows (Win7 Ultimate x64) wird das NAS im Netzwerk erkannt. Die Box ist über das Netzwerkkabel mit meiner FritzBox 7270 verbunden.

Ich habe eine 750 GB Festplatte von Samsung verbaut. Nach dem Einschalten hört die LED irgendwann auf zu blinken. Es sieht bis hier hin also alles gut aus.

Wenn ich nun allerdings im Registrierungsassistenten meine Seriennummer und den gewünschten Namen für die Box eingebe, klappt die Registrierung einfach nicht.

Es erscheint folgende Fehlermeldung:

"Your HipServ device did not supply a valid key file."

Das in einem früheren Thread beschriebene Drücken der Reset-Taste bringt leider nichts.

Die benötigten Ports sind über UPnP freigegeben: http://www.imgbox.de/show/img/tu1fXwphXd.JPG

Die IP 192.168.178.21 ist hierbei die IP-Adresse der ICY BOX.

Beim Portforwarding-Test wird seltsamerweise der Port 21 als blockiert angezeigt, obwohl er ja eigentlich geöffnet ist: http://www.imgbox.de/show/img/jMNZSzqnbf.JPG

Den Windows-Firewall habe ich, um ihn als Fehlerursache auszuklammern, übrigens deaktiviert.


Für jede Hilfe wäre ich sehr dankbar.

LG, Redpunch!

Edit: Zusätzlich wäre vielleicht noch zu erwähnen, dass sich die Fritzbox hinter einem Kabelmodem(Arris TM602s) befindet.
<<

micha912

Beiträge: 4

Registriert: GMT000000UTC JunpmDo, 23 Jun 2011 20:11:05 +0000 23, 2010 11:33 pm06

Beitrag GMT000000UTC JulpmSa, 30 Jul 2011 19:14:53 +0000 23, 2010 11:33 pm07

Re: Fehlermeldung bei Registrierung!

Hatte das Problem mit dem Registrierungs-Key auch. Erst nachdem ich den Code ohne Bindestriche eingegeben habe, hats funktioniert

Micha
<<

starkiller

Beiträge: 7

Registriert: GMT000000UTC OktpmSa, 08 Okt 2011 22:04:24 +0000 23, 2010 11:33 pm10

Beitrag GMT000000UTC OktpmSa, 08 Okt 2011 23:00:45 +0000 23, 2010 11:33 pm10

Re: Fehlermeldung bei Registrierung!

Dies stammt von Raidsonic:

IB-NAS6210 - Meldung "Invalid Key File"

Besuchen Sie die folgende URL aus dem Netzwerk in dem das NAS arbeitet und folgen den den dort gegebenen Anweisungen : http://support.axentra.hipserv.com/updates/sshkey/

Falls das Problem damit nicht gelöst werden kann besuchen Sie die folgende URL : http://ip.axentra.com und teilen an support@axentra.com Ihre aktuelle IP mit.

Zurück zu Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de