FAQ  •  Registrieren  •  Anmelden

Verzweiflung PUR!

<<

Faso

Beiträge: 2

Registriert: GMT000000UTC MaipmMi, 14 Mai 2014 21:07:27 +0000 23, 2010 11:33 pm05

Beitrag GMT000000UTC MaipmMi, 14 Mai 2014 21:29:43 +0000 23, 2010 11:33 pm05

Verzweiflung PUR!

Hallo liebes Forum!

Ich habe schon seit ner Ewigkeit hier meine 6210 stehen und hab auch in ferner Vergangenheit mal hinbekommen sie halbwegs einzurichten, sodass ich via FileZilla mal n paa Daten draufmachen konnte.
Wollte nun am WE (hab wohl vergessen warum das Teil solang unberührt rumstand) die Box vom Router weg, zu meinem Rechner stellen, sodass ich die Box direkt per USB Verbinden kann und als Netzlaufwerk zwischen 2 Rechnern nutzen kann.
Na gut .... ich räum dann mal alles um und schließ die Box an meinem Switch und einen Rechner an ... UND SIEHE DA -> nix geht mehr xD :oops:
Ich kann weder per FileZilla, noch über die Browseroberfläche auf die Box zugreifen.
Die SoftwareCD hab ich natürlich verschlampt und auf Raidsonic find ich keine Treiber oder dergleichen zu der Box.
Denke aber das ich sie resetten muss da ja NICHTS mehr geht. Es waren 3 Konten angelegt und keines funktioniert mehr -.-"

Wenn ich das jetzt nun schon neu installieren muss gibt es auch die Möglichkeit die Box als Netzlaufwerk im Windoof (7) zu installieren? - dann könnt ich mir Filezilla nämlich sparen :P

Bitte helft mir ich verzweifel schon wieder -.-

LG
FaSo
<<

Stephan

Beiträge: 1163

Registriert: GMT000000UTC MaiamFr, 07 Mai 2010 11:40:03 +0000 23, 2010 11:33 am05

Beitrag GMT000000UTC MaipmMi, 14 Mai 2014 23:12:59 +0000 23, 2010 11:33 pm05

Re: Verzweiflung PUR!

Hallo Faso,

hab die CD noch von damals auf dem Rechner.
Hab sie hier mal hochgeladen, zusammen mit dem Handbuch:

https://drive.google.com/folderview?id= ... sp=sharing

Gruß,
Stephan
www.audiostore.icybox.de (der hauseigene ICYBOX Onlineshop)
www.raidsonic.de
<<

Faso

Beiträge: 2

Registriert: GMT000000UTC MaipmMi, 14 Mai 2014 21:07:27 +0000 23, 2010 11:33 pm05

Beitrag GMT000000UTC MaipmDo, 15 Mai 2014 14:30:00 +0000 23, 2010 11:33 pm05

Re: Verzweiflung PUR!

Danke Stephan!

Läuft wieder einwandfrei =)
<<

Aljaraf

Beiträge: 3

Registriert: GMT000000UTC AugpmSo, 17 Aug 2014 18:40:40 +0000 23, 2010 11:33 pm08

Beitrag GMT000000UTC AugpmSo, 17 Aug 2014 18:54:10 +0000 23, 2010 11:33 pm08

Re: Verzweiflung PUR!

Moin moin!

Ja auch ich verzweifle grad an meiner 6210er. Ich habe die schon was länger und auch nie wirklich Probleme damit gehabt, egal ob als Netzlaufwerk oder via Net.

Ich musste die kiste nach umzug und abgeschmierer HDD nun neu aufsetzen etc. Hat auch alles gut geklappt. Wieder unter allen Rechnern als Netzlaufwerk verbunden..

Als alles wieder lief wollte ich die Kiste wieder an ihren Platz stellen. Also Kabel von Router (TP-Link), Netzkabel gezogen und an richtigem Ort wieder verbunden. Siehe da, es läuft nix mehr. Ich kann die Kiste nirgendwo mehr als netzlaufwerk verbinden. Unter XP sowie unter 7 wird mir plötzlich gesagt, das die Ressource nicht mehr existiert und ich habe keine Ahnung mehr woran es liegen könnte. Ich habe verschiedene Netzwerkkabel getestet um da einen Fehler aus zu schließen, unter verschiedenen OS hatte ich nichts geändert..so what the Funk...?

Das interessante ist,das ich via Smartphone (WLAN) ohne Probleme auf die Kiste zugreifen kann...nur mit meinen Rechnern im gleichen Netzwerk nicht...

Falls irgendjemand eine Idee hätte was da schief laufen könnte...???

Gruss ausm Harz
<<

Stephan

Beiträge: 1163

Registriert: GMT000000UTC MaiamFr, 07 Mai 2010 11:40:03 +0000 23, 2010 11:33 am05

Beitrag GMT000000UTC AugpmMo, 18 Aug 2014 12:18:31 +0000 23, 2010 11:33 pm08

Re: Verzweiflung PUR!

Hallo Aljaraf,

hat sich die Box vielleicht resettet, so dass die Passwörter bzw. die angelegten
User nicht mehr existieren? Ist alles Außer Standort gleichgeblieben? Also immer
noch am gleichen Router angeschlossen?

Gruß,
Stephan
www.audiostore.icybox.de (der hauseigene ICYBOX Onlineshop)
www.raidsonic.de
<<

Aljaraf

Beiträge: 3

Registriert: GMT000000UTC AugpmSo, 17 Aug 2014 18:40:40 +0000 23, 2010 11:33 pm08

Beitrag GMT000000UTC AugpmMo, 18 Aug 2014 18:01:48 +0000 23, 2010 11:33 pm08

Re: Verzweiflung PUR!

Moin.

Ja ist alles gleich geblieben. Gleicher Router, gleicher Port. LAN-Kabel habe ich drei unterschiedliche probiert, aber ohne Erfolg.
Wie schon beschrieben kann ich ja mit meinem Handy auf die Kiste zugreifen und auch streamen etc., von daher kann man externe Fehlerquellen sowie den verlust von Konten etc. ausschließen. Nur über den Rechner komme ich nicht mehr drauf... :?:
Auch die Config oder Services habe ich nicht geändert. Das ist ja das grandiose Mysterium.

Gibt es irgegendwo eine Liste mit unbedingt notwendigen Diensten (Win XP und 7) die laufen müssen?
Das ist im Moment die einzige Idee die ich hab. Vielleicht starten einer nicht mit und ich muss da mal schauen...?

Gruss
<<

Stephan

Beiträge: 1163

Registriert: GMT000000UTC MaiamFr, 07 Mai 2010 11:40:03 +0000 23, 2010 11:33 am05

Beitrag GMT000000UTC AugamDi, 19 Aug 2014 07:58:31 +0000 23, 2010 11:33 am08

Re: Verzweiflung PUR!

Also ich bezweifel, dass es an den Diensten liegt. Besonders, da es ja zwei unterschiedliche
Betriebssysteme sind und Du ja nichts verändert hast.
Ich könnte mir noch vorstellen, dass Windows die Laufwerke nicht verbinden kann, weil
dein Router der 6210 eine andere IP-Adresse zugewiesen hat und deine Rechner noch nach
der alten suchen.

Gruß,
Stephan
www.audiostore.icybox.de (der hauseigene ICYBOX Onlineshop)
www.raidsonic.de
<<

Aljaraf

Beiträge: 3

Registriert: GMT000000UTC AugpmSo, 17 Aug 2014 18:40:40 +0000 23, 2010 11:33 pm08

Beitrag GMT000000UTC AugamDi, 19 Aug 2014 11:59:01 +0000 23, 2010 11:33 am08

Re: Verzweiflung PUR!

Moin.

Danke erstmal für die Vorschläge bis jetzt!

Aber leider auch nein. Habe der Box auf dem Router (sowie allen Rechnern) per Adressreservation über die MAC feste IPs zugewiesen damit Firewallfilter greifen. (Hab auch schon bei komplett deaktivierter Firewall am Router UND Rechner versucht...NIX)
Ist doch alles merkwurdig oder???

Gruss
<<

Stephan

Beiträge: 1163

Registriert: GMT000000UTC MaiamFr, 07 Mai 2010 11:40:03 +0000 23, 2010 11:33 am05

Beitrag GMT000000UTC AugpmMi, 20 Aug 2014 16:53:36 +0000 23, 2010 11:33 pm08

Re: Verzweiflung PUR!

Das ist tatsächlich merkwürdig.
Ich finds so besonders komisch, dass du mit dem Handy noch draufkommst.
Das macht ja die Fehlersuche auch extrem schwierig.
Wenn du alle Daten sichern kannst, wäre naürlich noch die Brechstangenmethode
das 6210 komplett zurückzusetzen und neu zu Konfigurieren. Aber da Du die
Ursache ja nicht zweifelsfrei kennst, ist das auch keine Garantie, dass es dann
alle klappt.
Oder du könntest einfach mal versuchen die feste IP aus der Box rauszunehmen
um zu gucken ob das was ändert. Ich schieß jetzt auch nur ins blaue :)

Gruß,
Stephan
www.audiostore.icybox.de (der hauseigene ICYBOX Onlineshop)
www.raidsonic.de

Zurück zu Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de