FAQ  •  Registrieren  •  Anmelden

Zugriff auf NAS nicht möglich

<<

DodoHu

Beiträge: 3

Registriert: GMT000000UTC OktpmDo, 11 Okt 2012 16:37:22 +0000 23, 2010 11:33 pm10

Beitrag GMT000000UTC OktpmDo, 11 Okt 2012 17:35:51 +0000 23, 2010 11:33 pm10

Zugriff auf NAS nicht möglich

Ich kann nur über die Web-Oberfläche auf den NAS-Server zugreifen. Ein Einloggen unter Windows oder im FTP-Client scheitert. Unter Windows wird der angegebene Host angezeigt, doch komme ich nicht über die Passworteingabe. Ich habe den Server auf die Werkseinstellung zurückgesetzt um sicherzugehen, das das Standardpasswort aktiv ist, trotzdem funktioniert es nicht.

Unter dem Portal-Dienst wird ein fehlerhafter UPnP-Status angezeigt.
UPnP Status : fail -403 (Port: 18000) ConflictInMappingEntry

Was ist da los?
<<

Stephan

Beiträge: 1150

Registriert: GMT000000UTC MaiamFr, 07 Mai 2010 11:40:03 +0000 23, 2010 11:33 am05

Beitrag GMT000000UTC OktamFr, 12 Okt 2012 10:30:17 +0000 23, 2010 11:33 am10

Re: Zugriff auf NAS nicht möglich

Hallo DodoHu,

ich hab zwar kein 5220, aber kannst du etwas mehr Informationen zur Verfügung stellen,
Z.B. wie hast du die User eingerichtet, Firmware Version, Router u.s.w.
damit andere dir evtl. weiterhelfen können.

Gruß,
Stephan
www.audiostore.icybox.de (der hauseigene ICYBOX Onlineshop)
www.raidsonic.de
<<

DodoHu

Beiträge: 3

Registriert: GMT000000UTC OktpmDo, 11 Okt 2012 16:37:22 +0000 23, 2010 11:33 pm10

Beitrag GMT000000UTC OktpmFr, 12 Okt 2012 14:56:06 +0000 23, 2010 11:33 pm10

Re: Zugriff auf NAS nicht möglich

Also ich habe gleich nach dem Auspacken den Server mit der neuesten Firmware (Firmware 1.04k-2.0.4, von Raidsonic am 10.07.2012 veröffentlicht) bestückt. Als Router ist die Fritz!Box 7270 im Einsatz.
Gestern konnte ich kurzfirstig über die Netzwerkumgebung in Windows XP auf den Server zugreifen. Zwar war nur ein Ordner zu sehen, obwohl ich über die Weboberfläche mehrere angelegt und auch für unterschiedliche User (u.a. auch für admin) bereichtigt habe, aber das war mir egal. Wild entschlossen habe ich begonnen meine Daten auf den NAS-Sever (betrieben mit RAID 1) zu kopieren. Nach ca. 15 Minuten kopieren meinte Windows jedoch, dass der User keine Berechtigung für den Zugriff hätte. Ja jetzt habe ich ein paar Verzeichnisse auf den Festplatten, kann aber wieder nicht (auch über die Weboberfläche > Folders) zugreifen. Die User habe ich übrigens über das Webinterface eingerichtet; gibt es noch einen anderen Weg?

Diesem Verhalten - kurzfristig ist der Zugriff gestattet, dann wird während der laufenden Operation abgebrochen - lässt mir die Haar zu Berge stehen. Das stelle ich mir nicht unter einem Sicherungssystem vor. Ich glaube, ich werde nicht mehr viel Zeit in die Sache investieren, da ich das Vertrauen in das Teil verloren habe und es wahrscheinlich schon morgen zurückschicken werde.
<<

Stephan

Beiträge: 1150

Registriert: GMT000000UTC MaiamFr, 07 Mai 2010 11:40:03 +0000 23, 2010 11:33 am05

Beitrag GMT000000UTC OktamSa, 13 Okt 2012 10:31:53 +0000 23, 2010 11:33 am10

Re: Zugriff auf NAS nicht möglich

Hallo DodoHu,

was du noch versuchen könntest wäre das NAS direkt an den Computer anschließen, um den
Router als Fehlerquelle auszuschließen. Also einfach das Netzwerkkabel direkt am Rechner
und NAS verbinden.
Außerdem würde ich die Festplatte noch mal im Rechner auf Fehler prüfen.

Gruß,
Stephan
www.audiostore.icybox.de (der hauseigene ICYBOX Onlineshop)
www.raidsonic.de
<<

DodoHu

Beiträge: 3

Registriert: GMT000000UTC OktpmDo, 11 Okt 2012 16:37:22 +0000 23, 2010 11:33 pm10

Beitrag GMT000000UTC OktpmMo, 15 Okt 2012 22:40:58 +0000 23, 2010 11:33 pm10

Re: Zugriff auf NAS nicht möglich

Vielen Dank für die Unterstützung, aber ich habe das Gerät zurückgeschickt. Die Platten sind OK, da sie nun fehlerfrei in einem QNAP-Server lauf.

Zurück zu Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de